In den Windows Betriebssystemen Windows 7 und Windows Server 2008 wurde eine Schwachstelle (Zero-Day-Exploit) bekannt, die Ihren Windows Computer gefährdet. Ein entsprechendes update von Microsoft steht bereit und sollte deshalb dringendst installiert werden.

Die Schwachstelle betrifft die folgenden Windows-Versionen:

  • Windows 7 32-Bit Service Pack 1
  • Windows 7 64-Bit Service Pack 1
  • Windows Server 2008 32-Bit Service Pack 2
  • Windows Server 2008 64-Bit Service Pack 2
  • Windows Server 2008 IA-64- Service Pack 2
  • Windows Server 2008 R2 64-Bit Service Pack 1
  • Windows Server 2008 R2 IA-64 Service Pack 1

Die entsprechenden updates finden sie direkt hier auf der Microsoft Webseite.

Diese Seite teilen oder per email versenden